バックアップがスケジュール通りに実行されず、使えるクラウドバックアップのアプリケーションを起動するとアカウント情報が「不明」または「オフライン」となっており、「バックアップ」、「復旧」ボタンがグレーアウト表示になっており、バックアップを実行できません。
【原因】
使えるCloudBackupのサービスの起動設定が自動起動から手動起動に切り替わる。
【回避方法】
以下の手順にて再度登録ウィザードを実行してください。
1. 使えるクラウドバックアップのアプリケーションを起動します。
2. 「バックアップ」、「復旧」がグレーアウトし、アカウントの情報が表示されていないことをご確認下さい。
3. 登録ウィザードをクリックします。
4. レジストレーションウィザードの内容が表示されます。「次へ」をクリックし、進んでください。
5. メールアドレス形式のユーザ名(メールアドレス)とパスワードを入力し、「次へ」をクリックします。
コンピュータ名はお使いのコンピュータにて設定されている名前が反映されます。
パスワードが不明の場合は「パスワードを忘れましたか?」をクリックすると、ご登録のメールアドレス宛てにパスワード記載のメールが送信されます。
6. 秘密鍵を設定します。
設定済みの秘密鍵を入力し、「次へ」をクリックしてください。
秘密鍵が不明な場合は、「秘密鍵を忘れましたか?」をクリックすると、ご登録のメールアドレス宛てに秘密鍵のヒントが送信されます。
以上で登録ウィザードのお手続きは完了となります。「完了」をクリックすると、使えるクラウドバックアップが再起動します。
使えるクラウドバックの再起動完了後、アカウント情報のステータスを再度ご確認下さい。
「オンライン」の場合はこれにて作業は完了です。
「オフライン」となっている場合は、お手数ですが再度登録ウィザードを実行してください。
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